Problème de son avec instruments virtuels dans Studio One 4

Discussion in 'FR' started by mostard, Feb 19, 2019.

  1. mostard

    mostard Member

    Joined:
    Dec 24, 2015
    Messages:
    25
    Likes Received:
    13
    Bonjour à tous,

    Quelque soit l'instrument virtuel que j'utilise dans Studio One 4, le son part tout à droite au bout de quelques secondes et les notes restent callées.
    Je dois retirer l'instrument et le recharger pour que le son revienne au centre mais ça ne dure pas très longtemps.
    J'ai travaillé pendant des années avec Cubase et je n'ai jamais eu ce genre de problème, je suis sur SO depuis sa version 3 et le problème est tout récent.
    Je suis sur Windows 10 et j'utilise un clavier A37 et une table Tascam DM3200 avec carte Firewire Tascam IF-FW/DM MKII.
    Quelqu'un aurait-il déjà eu le même problème ou aurait une idée?
    D'avance merci et passez une excellente journée... ;-)

    Hello everyone,

    Whatever the virtual instrument that I use in Studio One 4, the sound goes right after a few seconds and the notes are still called.
    I have to remove the instrument and recharge it so that the sound comes back to the center but it does not last very long.
    I worked for years with Cubase and I never had this kind of problem, I'm on SO since version 3 and the problem is very recent.
    I am on Windows 10 and I use an A37 keyboard and a table Tascam DM3200 with Tascam IF-FW / DM MKII Firewire card.
    Has anyone ever had the same problem or an idea?
    Thank you in advance and have a great day ... ;-)
     
    Last edited: Feb 22, 2019
  2.  
Loading...
Similar Threads - Problème avec instruments Forum Date
Problèmes plugins FL studio dans autres DAW FR Jul 15, 2018
probleme keyscape after mooving directory Software Jun 4, 2018
Omnisphere 2.3.1 probleme whit install packs. PC Dec 28, 2016
hi , probleme with PT 12 audioutopia Pro Tools Jan 28, 2016
Problème configuration M-Audio Oxygen 25 FR Jan 4, 2016
Loading...